Ubuntu Oneiric (11.10) et iPhone iOS 5.0

Je ne sais pas quelle mise à jour a provoqué ce dysfonctionnement, mais en utilisant un iPhone iOS 5.0 avec Ubuntu 11.10 on obtient un drôle de message d'erreur.
Erreur iPhone 5.0 / Ubuntu 11.10

Lire la suite...

Le blog est optimisé pour l'iPhone

Entre autres...
Merci à Guillaume Bizet pour son thème et le tuto qui va bien : http://blog.guillaumebizet.fr/post/2009/04/01/Th%C3%A8me-iPhone-pour-Dotclear2-:-dc2iPhone

iPhone rulez !